Votre serveur utilise la version 4.4.9 de PHP mais WordPress 4.0.13 nécessite au moins la version 5.2.4.